4 Apr
2006
4 Apr
'06
8:44 a.m.
In a message dated 4/2/2006 10:51:12 AM Eastern Standard Time, ih8mj@fjf.gnu.de writes: << BTW, native speakers, with formulation is better, "integer with/of N bits"? >> The description "Integer of N bits" is better. For the declaration, both IntegerOfBits(n) and IntegerWithBits(n) seem awkward. I would prefer the shorter IntegerOf (n) or possibly IntegerOfSize (n). Frank Rubin
7437
Age (days ago)
7437
Last active (days ago)
2 comments
3 participants
participants (3)
-
Adriaan van Os -
Contestcen@aol.com -
Frank Heckenbach